<!doctype html>
<html class="no-js" lang="en-US">
<head>
    <meta charset="UTF-8"/>
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, initial-scale=1">
            <title>iOS 16.1 Beta 1 Features: What’s New</title>
    
    <!-- favicon -->
    <link rel="icon" type="image/png" href="https://ijunkie.com/wp-content/themes/ijunkie-new/assets/img/favicon.png">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Apple released iOS 16.1 Beta 1 and iPadOS 16.1 Beta 2 to developers. Here are all the new features and changes found in iOS 16.1 Beta." />
	<link rel="canonical" href="https://ijunkie.com/ios-16-1-beta-1-features/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="iOS 16.1 Beta 1 Features: What’s New" />
	<meta property="og:description" content="Apple released iOS 16.1 Beta 1 and iPadOS 16.1 Beta 2 to developers. Here are all the new features and changes found in iOS 16.1 Beta." />
	<meta property="og:url" content="https://ijunkie.com/ios-16-1-beta-1-features/" />
	<meta property="og:site_name" content="iPhone Hacks | #1 iPhone, iPad, iOS Blog" />
	<meta property="article:published_time" content="2022-09-15T08:06:20+00:00" />
	<meta property="article:modified_time" content="2022-09-15T08:08:42+00:00" />
	<meta property="og:image" content="https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-iJunkie.jpeg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Sriansh" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@iPhoneHackx" />
	<meta name="twitter:site" content="@iPhoneHackx" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Sriansh" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://ijunkie.com/ios-16-1-beta-1-features/","url":"https://ijunkie.com/ios-16-1-beta-1-features/","name":"iOS 16.1 Beta 1 Features: What’s New","isPartOf":{"@id":"https://ijunkie.com/#website"},"primaryImageOfPage":{"@id":"https://ijunkie.com/ios-16-1-beta-1-features/#primaryimage"},"image":{"@id":"https://ijunkie.com/ios-16-1-beta-1-features/#primaryimage"},"thumbnailUrl":"https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-iJunkie.jpeg","datePublished":"2022-09-15T08:06:20+00:00","dateModified":"2022-09-15T08:08:42+00:00","author":{"@id":"https://ijunkie.com/#/schema/person/0be52808645b4f48c2bbd121293e51df"},"description":"Apple released iOS 16.1 Beta 1 and iPadOS 16.1 Beta 2 to developers. Here are all the new features and changes found in iOS 16.1 Beta.","breadcrumb":{"@id":"https://ijunkie.com/ios-16-1-beta-1-features/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ijunkie.com/ios-16-1-beta-1-features/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://ijunkie.com/ios-16-1-beta-1-features/#primaryimage","url":"https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-iJunkie.jpeg","contentUrl":"https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-iJunkie.jpeg","width":1920,"height":1080,"caption":"iOS 16.1"},{"@type":"BreadcrumbList","@id":"https://ijunkie.com/ios-16-1-beta-1-features/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ijunkie.com/"},{"@type":"ListItem","position":2,"name":"iOS 16.1 Beta 1 Features: What’s New"}]},{"@type":"WebSite","@id":"https://ijunkie.com/#website","url":"https://ijunkie.com/","name":"iPhone Hacks | #1 iPhone, iPad, iOS Blog","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ijunkie.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https://ijunkie.com/#/schema/person/0be52808645b4f48c2bbd121293e51df","name":"Sriansh","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://ijunkie.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/2d23c32d5b0ebaec7ae626066c14d9a6?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/2d23c32d5b0ebaec7ae626066c14d9a6?s=96&d=identicon&r=g","caption":"Sriansh"},"url":"https://ijunkie.com/author/sanuj/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ijunkie.com' />
<link rel='dns-prefetch' href='//scripts.mediavine.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iPhone Hacks | #1 iPhone, iPad, iOS Blog &raquo; iOS 16.1 Beta 1 Features: What’s New Comments Feed" href="https://ijunkie.com/ios-16-1-beta-1-features/feed/" />
<style type="text/css" media="all">
.wpautoterms-footer{background-color:#ffffff;text-align:center;}
.wpautoterms-footer a{color:#000000;font-family:Arial, sans-serif;font-size:14px;}
.wpautoterms-footer .separator{color:#cccccc;font-family:Arial, sans-serif;font-size:14px;}</style>
<link rel='stylesheet' id='structured-content-frontend-css'  href='https://ijunkie.com/wp-content/plugins/structured-content/dist/blocks.style.build.css?ver=1.5.0' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='wpautoterms_css-css'  href='https://ijunkie.com/wp-content/plugins/auto-terms-of-service-and-privacy-policy/css/wpautoterms.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://ijunkie.com/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://ijunkie.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' media='all' />
<link rel='stylesheet' id='owl-css'  href='https://ijunkie.com/wp-content/themes/ijunkie-new/assets/css/owl.carousel.min.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='main-styles-css'  href='https://ijunkie.com/wp-content/themes/ijunkie-new/assets/css/style.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://ijunkie.com/wp-content/themes/ijunkie-new/assets/css/responsive.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='theme_article-css'  href='https://ijunkie.com/wp-content/themes/ijunkie-new/assets/css/article.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='theme_style-css'  href='https://ijunkie.com/wp-content/themes/ijunkie-new/style.css?ver=123123121' media='all' />
<script src='https://ijunkie.com/wp-content/themes/ijunkie-new/assets/js/jquery-3.4.1.min.js?ver=6.0.2' id='jquery-js'></script>
<script async="async" data-noptimize="1" data-cfasync="false" src='https://scripts.mediavine.com/tags/ijunkie.js?ver=6.0.2' id='mv-script-wrapper-js'></script>
<link rel="https://api.w.org/" href="https://ijunkie.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ijunkie.com/wp-json/wp/v2/posts/209540" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ijunkie.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ijunkie.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://ijunkie.com/?p=209540' />
<!-- Stream WordPress user activity plugin v3.9.1 -->

        <meta name="robots" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1"/>

    
    <meta property="og:title" content="iOS 16.1 Beta 1 Features: What’s New"/>
    <meta property="og:url" content="https://ijunkie.com/ios-16-1-beta-1-features/"/>
                <meta property="og:image" content="https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-iJunkie.jpeg"/>
        <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="iPhone Hacks | #1 iPhone, iPad, iOS Blog"/>
    <meta property="og:description" content="Apple released iOS 16.1 Beta 1 and iPadOS 16.1 Beta 2 to developers today. Since this is the first iOS 16.1 beta release, it packs several new features and changes. The update brings many features that were"/>

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@techjunkiecom">
    <meta name="twitter:creator" content="@techjunkiecom">
    <meta name="twitter:title" content="iOS 16.1 Beta 1 Features: What’s New">
    <meta name="twitter:description" content="Apple released iOS 16.1 Beta 1 and iPadOS 16.1 Beta 2 to developers today. Since this is the first iOS 16.1 beta release, it packs several new features and changes. The update brings many features that were">
    <meta name="twitter:image" content="https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-iJunkie.jpeg">

                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement": [
                                                {
                            "@type": "ListItem",
                            "position": 1,
                            "item": {
                                "@id": "https://ijunkie.com/iphone/",
                                "name": "iPhone"
                            }
                        } ,                                                {
                            "@type": "ListItem",
                            "position": 2,
                            "item": {
                                "@id": "https://ijunkie.com/iphone/ios/",
                                "name": "iOS"
                            }
                        } ,                                                {
                            "@type": "ListItem",
                            "position": 3,
                            "item": {
                                "@id": "https://ijunkie.com/iphone/ios/ios-16/",
                                "name": "iOS 16"
                            }
                        }                                             ]
                }
            </script>
    
    <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://ijunkie.com/ios-16-1-beta-1-features/"
                },
                "headline": "iOS 16.1 Beta 1 Features: What’s New",
                "image": [
                    "https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-iJunkie-1200x1080.jpeg", "https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-iJunkie-1280x960.jpeg", "https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-iJunkie-1280x720.jpeg", "https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-iJunkie.jpeg", "https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-iJunkie.jpeg", "https://ijunkie.com/wp-content/uploads/2022/09/Clean-Energy-Charging-iOS-16.1.jpg", "https://ijunkie.com/wp-content/uploads/2022/09/Matter-iOS-16.1-MR.jpeg", "https://ijunkie.com/wp-content/uploads/2022/07/Live-Activities-iOS-16.jpg", "https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-Delete-Wallet-App-MR.webp", "https://ijunkie.com/wp-content/uploads/2022/08/iOS-16-Beta-5-Battery-Percent.jpg", "https://ijunkie.com/wp-content/uploads/2022/09/delete-screenshot-ui-ios-16-1.webp", "https://ijunkie.com/wp-content/uploads/2022/09/home-screen-ios-16-1-beta.webp"                ],
                "datePublished": "2022-09-15T08:06:20+00:00",
                "dateModified": "2022-09-15T08:06:20+00:00",
                "author": {
                    "@type": "Person",
                    "name": "Sriansh"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "iPhone Hacks | #1 iPhone, iPad, iOS Blog",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://ijunkie.com/wp-content/themes/ijunkie-new/assets/img/logo.png"
                    }
                },
                "description": "Apple released iOS 16.1 Beta 1 and iPadOS 16.1 Beta 2 to developers today. Since this is the first iOS 16.1 beta release, it packs several new features and changes. The update brings many features that were"            }
        </script>


    <script type="text/javascript">
        var ajaxurl = 'https://ijunkie.com/wp-admin/admin-ajax.php';
    </script>

    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-1477427-5']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);
        _gaq.push(['ss._setAccount', 'UA-21555618-4']);
        _gaq.push(['ss._trackPageview']);

        (function() {

            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

        })();

    </script>

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1488118907964173');
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1488118907964173&ev=PageView&noscript=1"
        /></noscript>

    <meta name="google-site-verification" content="khjk3qsLrf2TnMT-d8EzTYO0G0HF7lAjOFjr6jSeOPw" />
</head>
<body data-rsssl=1 >

    <!-- start header -->
    <header>
        <div class="container">
            <div class="menu_wrap">
                                    <a href="https://ijunkie.com" class="logo v2" title="iPhone Hacks | #1 iPhone, iPad, iOS Blog">
                        <img src="https://ijunkie.com/wp-content/themes/ijunkie-new/assets/img/logo.png" alt="" width="126" height="28">
                    </a>
                                <div class="menu_wrapper">
	                <ul id="menu-primary-nav" class=""><li id="menu-item-13236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13236"><a title="iPhone" href="/iphone-11">iPhone</a></li>
<li id="menu-item-56996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56996"><a href="/ipad-pro-2">iPad</a></li>
<li id="menu-item-82337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82337"><a title="Apple Watch" href="https://ijunkie.com/apple-watch/">Watch</a></li>
<li id="menu-item-13210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13210"><a title="iPhone Apps" href="https://ijunkie.com/iphone/iphone-apps/">Apps</a></li>
<li id="menu-item-67431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67431"><a href="https://ijunkie.com/how-to/">How-To</a></li>
<li id="menu-item-62555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62555"><a href="https://ijunkie.com/mac/">Mac</a></li>
</ul>                    <div class="subscribe_header">Newsletter</div>
                </div>
                <form action="/" class="desktop_form">
                    <input type="text" name="s" placeholder="Search">
                    <div class="subscribe_header">
                        <img src="https://ijunkie.com/wp-content/themes/ijunkie-new/assets/img/message.svg" alt="" width="22" height="20">
                    </div>
                </form>
                <div class="mobile_trigger">
                    <!-- mobile search -->
                    <div class="search_btn">
                        <img src="https://ijunkie.com/wp-content/themes/ijunkie-new/assets/img/search_black.svg" alt="" width="24" height="24">
                    </div>
                    <!-- menu toggler -->
                    <div class="hamburger-menu">
                        <span class="line-top"></span>
                        <span class="line-center"></span>
                        <span class="line-bottom"></span>
                    </div>
                </div>
            </div>
            <!-- mobile search -->
            <form action="/" class="mobile_form">
                <input type="text" name="s" placeholder="Search Product">
                <img src="https://ijunkie.com/wp-content/themes/ijunkie-new/assets/img/close.svg" class="search_close" alt="" width="20" height="20">
            </form>
        </div>
    </header>
    <!-- end header -->
    <main  class="main_wrap" >

    <!-- breadcrumb area -->
    <div class="breadcrumb">
        <div class="container">
            <ul>
                <li><a href="/">Home</a></li>
	                            <li>
                    <a href="https://ijunkie.com/iphone/">
			            iPhone                    </a>
                </li>
	                            <li>
                    <a href="https://ijunkie.com/iphone/ios/">
			            iOS                    </a>
                </li>
	                            <li>
                    <a href="https://ijunkie.com/iphone/ios/ios-16/">
			            iOS 16                    </a>
                </li>
	                            <li><a href="#" class="active">iOS 16.1 Beta 1 Features: What’s New</a></li>
            </ul>
        </div>
    </div>

    <!-- article details wrapper -->
    <div class="article_details_wrapper">
        <div class="container">
            <div class="row">
                <div class="col-8">
                    <div class="wp-content">
                        <div class="details_wrap">
                            <h2>iOS 16.1 Beta 1 Features: What’s New</h2>
                            <div class="author_panel">
                                <div class="author_box">
	                                                                    <img loading="lazy" src="https://secure.gravatar.com/avatar/2d23c32d5b0ebaec7ae626066c14d9a6?s=48&d=identicon&r=g" alt="" width="48" height="48">
                                    <div class="author_details">
                                        <h5>BY <span>Sriansh</span></h5>
                                        <p>Published 15 Sep 2022</p>
                                    </div>
                                </div>
	                            <div class="social_panel">
    <a href="#" title="Share to Facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+ encodeURIComponent(window.location), 'pop', 'width=600, height=400, scrollbars=no'); return false;">
        <img src="https://ijunkie.com/wp-content/themes/ijunkie-new/assets/img/facebook_white.svg" alt="" width="8" height="14">
    </a>
    <a title="Share to Twitter"
       href="https://twitter.com/intent/tweet?text=iOS 16.1 Beta 1 Features: What’s New&url=https://ijunkie.com/ios-16-1-beta-1-features/"
       onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('iOS 16.1 Beta 1 Features: What’s New')+'&url='+ encodeURIComponent(window.location), 'pop', 'width=600, height=400, scrollbars=no'); return false;"
       target="_blank">
        <img src="https://ijunkie.com/wp-content/themes/ijunkie-new/assets/img/twitter_white.svg" alt="" width="16" height="13">
    </a>
    <a href="#">
        <img src="https://ijunkie.com/wp-content/themes/ijunkie-new/assets/img/mail_white.svg" alt="" width="16" height="14">
    </a>
</div>                            </div>
<!--                            <div class="banner v1">-->
	                            <!--                            </div>-->

                            <div class="wp-post-content">
	                            <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body data-rsssl=1><p><img src="https://ijunkie.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-iJunkie.jpeg" loading="lazy" class="aligncenter size-full wp-image-209541" alt="iOS 16.1" width="1920" height="1080" srcset="https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-iJunkie.jpeg 1920w, https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-iJunkie-300x169.jpeg 300w, https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-iJunkie-1024x576.jpeg 1024w, https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-iJunkie-768x432.jpeg 768w, https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-iJunkie-1536x864.jpeg 1536w, https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-iJunkie-356x200.jpeg 356w, https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-iJunkie-1280x720.jpeg 1280w" sizes="(max-width: 1920px) 100vw, 1920px"><noscript><img loading="lazy" class="aligncenter size-full wp-image-209541" src="https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-iJunkie.jpeg" alt="iOS 16.1" width="1920" height="1080" srcset="https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-iJunkie.jpeg 1920w, https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-iJunkie-300x169.jpeg 300w, https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-iJunkie-1024x576.jpeg 1024w, https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-iJunkie-768x432.jpeg 768w, https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-iJunkie-1536x864.jpeg 1536w, https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-iJunkie-356x200.jpeg 356w, https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-iJunkie-1280x720.jpeg 1280w" sizes="(max-width: 1920px) 100vw, 1920px"></noscript></p>
<p>Apple <a href="https://ijunkie.com/ios-16-1-beta-1-download-available-now/">released iOS 16.1 Beta 1 and iPadOS 16.1 Beta 2</a> to developers today. Since this is the first iOS 16.1 beta release, it packs several new features and changes. The update brings many features that were not a part of the <a href="https://ijunkie.com/ios-16-download-available/">iOS 16 stable release</a> and changes such as Clean Energy Charging and Live Activities API. Here is everything new that we have found in iOS 16.1 Beta 1.</p>
<h2>iOS 16.1 Beta 1 Features: What&rsquo;s new</h2>
<p><strong>Table of contents:</strong></p>
<ul>
<li><a href="#cec">Clean Energy Charging</a></li>
<li><a href="#matter">Matter Home Standard Support</a></li>
<li><a href="#lai">Live Activities API</a></li>
<li><a href="#wallet">Ability to Delete Wallet App</a></li>
<li><a href="#battery">Battery Percentage on More iPhones</a></li>
<li><a href="#screenshot">Tweaked Screenshot UI</a></li>
<li><a href="#lockscreen">Lock Screen Customization Changes</a></li>
<li><a href="#other">Other Features</a></li>
</ul>
<h3 id="cec">Clean Energy Charging</h3>
<p>First teased with iOS 6&rsquo;s stable release, the Clean Energy Charging feature has been added to the iPhone with iOS 16.1 beta 1. The toggle to enable Clean Energy Charging has been added to the Battery section of the Settings app.</p>
<p><img src="https://ijunkie.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://ijunkie.com/wp-content/uploads/2022/09/Clean-Energy-Charging-iOS-16.1.jpg" loading="lazy" class="aligncenter size-full wp-image-209554" alt width="1920" height="1080" srcset="https://ijunkie.com/wp-content/uploads/2022/09/Clean-Energy-Charging-iOS-16.1.jpg 1920w, https://ijunkie.com/wp-content/uploads/2022/09/Clean-Energy-Charging-iOS-16.1-300x169.jpg 300w, https://ijunkie.com/wp-content/uploads/2022/09/Clean-Energy-Charging-iOS-16.1-1024x576.jpg 1024w, https://ijunkie.com/wp-content/uploads/2022/09/Clean-Energy-Charging-iOS-16.1-768x432.jpg 768w, https://ijunkie.com/wp-content/uploads/2022/09/Clean-Energy-Charging-iOS-16.1-1536x864.jpg 1536w, https://ijunkie.com/wp-content/uploads/2022/09/Clean-Energy-Charging-iOS-16.1-356x200.jpg 356w, https://ijunkie.com/wp-content/uploads/2022/09/Clean-Energy-Charging-iOS-16.1-1280x720.jpg 1280w" sizes="(max-width: 1920px) 100vw, 1920px"><noscript><img loading="lazy" class="aligncenter size-full wp-image-209554" src="https://ijunkie.com/wp-content/uploads/2022/09/Clean-Energy-Charging-iOS-16.1.jpg" alt="" width="1920" height="1080" srcset="https://ijunkie.com/wp-content/uploads/2022/09/Clean-Energy-Charging-iOS-16.1.jpg 1920w, https://ijunkie.com/wp-content/uploads/2022/09/Clean-Energy-Charging-iOS-16.1-300x169.jpg 300w, https://ijunkie.com/wp-content/uploads/2022/09/Clean-Energy-Charging-iOS-16.1-1024x576.jpg 1024w, https://ijunkie.com/wp-content/uploads/2022/09/Clean-Energy-Charging-iOS-16.1-768x432.jpg 768w, https://ijunkie.com/wp-content/uploads/2022/09/Clean-Energy-Charging-iOS-16.1-1536x864.jpg 1536w, https://ijunkie.com/wp-content/uploads/2022/09/Clean-Energy-Charging-iOS-16.1-356x200.jpg 356w, https://ijunkie.com/wp-content/uploads/2022/09/Clean-Energy-Charging-iOS-16.1-1280x720.jpg 1280w" sizes="(max-width: 1920px) 100vw, 1920px"></noscript></p>
<p>Using this feature, your iPhone will charge when there is lower carbon emission electricity available, reducing your carbon footprint. It comes enabled by default when you update to iOS 16.1, though it can be turned off if desired.</p>
<h3 id="matter">Matter Home Standard Support</h3>
<p>Apple, during the WWDC 2022 keynote, announced that iOS will gain support for Matter Smart Home Standard support <em>&ldquo;later this year.&rdquo;&nbsp;</em>iOS 16.1 beta 1 adds a new &ldquo;Matter Accessories&rdquo; section to the Settings app suggesting Apple is preparing for the release of the upcoming smart home standard.&nbsp;</p>
<p>For those unaware, Matter will enable users to use smart home accessories from different manufacturers to work seamlessly with iOS. For example, you currently can&rsquo;t control Alexa-enabled devices through the Home app on your iPhone. After the Matter Smart Home Standard is available, you will be able to add and control all Matter-supported devices using any voice assistant or app.&nbsp;</p>
<p><img src="https://ijunkie.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://ijunkie.com/wp-content/uploads/2022/09/Matter-iOS-16.1-MR.jpeg" loading="lazy" class="aligncenter size-full wp-image-209556" alt width="800" height="784" srcset="https://ijunkie.com/wp-content/uploads/2022/09/Matter-iOS-16.1-MR.jpeg 800w, https://ijunkie.com/wp-content/uploads/2022/09/Matter-iOS-16.1-MR-300x294.jpeg 300w, https://ijunkie.com/wp-content/uploads/2022/09/Matter-iOS-16.1-MR-768x753.jpeg 768w, https://ijunkie.com/wp-content/uploads/2022/09/Matter-iOS-16.1-MR-204x200.jpeg 204w, https://ijunkie.com/wp-content/uploads/2022/09/Matter-iOS-16.1-MR-45x45.jpeg 45w" sizes="(max-width: 800px) 100vw, 800px"><noscript><img loading="lazy" class="aligncenter size-full wp-image-209556" src="https://ijunkie.com/wp-content/uploads/2022/09/Matter-iOS-16.1-MR.jpeg" alt="" width="800" height="784" srcset="https://ijunkie.com/wp-content/uploads/2022/09/Matter-iOS-16.1-MR.jpeg 800w, https://ijunkie.com/wp-content/uploads/2022/09/Matter-iOS-16.1-MR-300x294.jpeg 300w, https://ijunkie.com/wp-content/uploads/2022/09/Matter-iOS-16.1-MR-768x753.jpeg 768w, https://ijunkie.com/wp-content/uploads/2022/09/Matter-iOS-16.1-MR-204x200.jpeg 204w, https://ijunkie.com/wp-content/uploads/2022/09/Matter-iOS-16.1-MR-45x45.jpeg 45w" sizes="(max-width: 800px) 100vw, 800px"></noscript></p>
<p>Opening up the section suggests that it will display all Matter accessories that have been added to a connected service. Apple, in the iOS 16.1 release notes, points out that all the Matter accessories will require a profile installed on your device. Additionally, Apple&rsquo;s website currently lists several known issues with the Matter standard.&nbsp;</p>
<h3 id="lai">Live Activities API</h3>
<p><img src="https://ijunkie.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://ijunkie.com/wp-content/uploads/2022/07/Live-Activities-iOS-16.jpg" loading="lazy" class="aligncenter size-full wp-image-208432" alt="Live Activities iOS 16" width="1200" height="800" srcset="https://ijunkie.com/wp-content/uploads/2022/07/Live-Activities-iOS-16.jpg 1200w, https://ijunkie.com/wp-content/uploads/2022/07/Live-Activities-iOS-16-300x200.jpg 300w, https://ijunkie.com/wp-content/uploads/2022/07/Live-Activities-iOS-16-1024x683.jpg 1024w, https://ijunkie.com/wp-content/uploads/2022/07/Live-Activities-iOS-16-194x129.jpg 194w, https://ijunkie.com/wp-content/uploads/2022/07/Live-Activities-iOS-16-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"><noscript><img loading="lazy" class="aligncenter size-full wp-image-208432" src="https://ijunkie.com/wp-content/uploads/2022/07/Live-Activities-iOS-16.jpg" alt="Live Activities iOS 16" width="1200" height="800" srcset="https://ijunkie.com/wp-content/uploads/2022/07/Live-Activities-iOS-16.jpg 1200w, https://ijunkie.com/wp-content/uploads/2022/07/Live-Activities-iOS-16-300x200.jpg 300w, https://ijunkie.com/wp-content/uploads/2022/07/Live-Activities-iOS-16-1024x683.jpg 1024w, https://ijunkie.com/wp-content/uploads/2022/07/Live-Activities-iOS-16-194x129.jpg 194w, https://ijunkie.com/wp-content/uploads/2022/07/Live-Activities-iOS-16-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></p>
<p>During the iOS 16 beta, developers had access to the Live Activities API for testing purposes. This API is now available again through iOS 16.1. There are no apps that support Live Activities for iPhone users at the moment, but developers can begin implementing the feature. Users will be able to see Live Activities on their iPhone once iOS 16.1 stable version is released and developers update their apps with the new feature.</p>
<h3 id="wallet">Ability to Delete Wallet App</h3>
<p>As previously rumored, Apple has added the <a href="https://ijunkie.com/ios-16-1-could-allow-users-delete-iphones-wallet-app/">ability to delete the Wallet app in iOS 16.1</a>. While the app could be removed from the Home Screen before iOS 16.1, it couldn&rsquo;t be deleted altogether. With the latest iOS beta build, the Wallet app can now be deleted entirely for those who do not want to use Apple Pay or other Wallet features.</p>
<p><img src="https://ijunkie.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-Delete-Wallet-App-MR.webp" loading="lazy" class="aligncenter size-full wp-image-209562" alt width="800" height="606" srcset="https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-Delete-Wallet-App-MR.webp 800w, https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-Delete-Wallet-App-MR-300x227.webp 300w, https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-Delete-Wallet-App-MR-768x582.webp 768w, https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-Delete-Wallet-App-MR-264x200.webp 264w" sizes="(max-width: 800px) 100vw, 800px"><noscript><img loading="lazy" class="aligncenter size-full wp-image-209562" src="https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-Delete-Wallet-App-MR.webp" alt="" width="800" height="606" srcset="https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-Delete-Wallet-App-MR.webp 800w, https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-Delete-Wallet-App-MR-300x227.webp 300w, https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-Delete-Wallet-App-MR-768x582.webp 768w, https://ijunkie.com/wp-content/uploads/2022/09/iOS-16.1-Delete-Wallet-App-MR-264x200.webp 264w" sizes="(max-width: 800px) 100vw, 800px"></noscript></p>
<p>The exact reason behind this isn&rsquo;t known right now, though some predict that it could be due to the lawsuit Apple is facing in the violation of antitrust as Apple Pay&zwnj; the only available mobile wallet for tap-to-pay payments on &zwnj;iPhone&zwnj;.</p>
<h3 id="battery">Battery Percentage on More iPhones</h3>
<p><img src="https://ijunkie.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://ijunkie.com/wp-content/uploads/2022/08/iOS-16-Beta-5-Battery-Percent.jpg" loading="lazy" class="aligncenter size-full wp-image-208718" alt="iOS 16 Beta 5 Battery Percent" width="1920" height="1079" srcset="https://ijunkie.com/wp-content/uploads/2022/08/iOS-16-Beta-5-Battery-Percent.jpg 1920w, https://ijunkie.com/wp-content/uploads/2022/08/iOS-16-Beta-5-Battery-Percent-300x169.jpg 300w, https://ijunkie.com/wp-content/uploads/2022/08/iOS-16-Beta-5-Battery-Percent-1024x575.jpg 1024w, https://ijunkie.com/wp-content/uploads/2022/08/iOS-16-Beta-5-Battery-Percent-768x432.jpg 768w, https://ijunkie.com/wp-content/uploads/2022/08/iOS-16-Beta-5-Battery-Percent-1536x863.jpg 1536w, https://ijunkie.com/wp-content/uploads/2022/08/iOS-16-Beta-5-Battery-Percent-356x200.jpg 356w, https://ijunkie.com/wp-content/uploads/2022/08/iOS-16-Beta-5-Battery-Percent-1280x720.jpg 1280w" sizes="(max-width: 1920px) 100vw, 1920px"><noscript><img loading="lazy" class="aligncenter size-full wp-image-208718" src="https://ijunkie.com/wp-content/uploads/2022/08/iOS-16-Beta-5-Battery-Percent.jpg" alt="iOS 16 Beta 5 Battery Percent" width="1920" height="1079" srcset="https://ijunkie.com/wp-content/uploads/2022/08/iOS-16-Beta-5-Battery-Percent.jpg 1920w, https://ijunkie.com/wp-content/uploads/2022/08/iOS-16-Beta-5-Battery-Percent-300x169.jpg 300w, https://ijunkie.com/wp-content/uploads/2022/08/iOS-16-Beta-5-Battery-Percent-1024x575.jpg 1024w, https://ijunkie.com/wp-content/uploads/2022/08/iOS-16-Beta-5-Battery-Percent-768x432.jpg 768w, https://ijunkie.com/wp-content/uploads/2022/08/iOS-16-Beta-5-Battery-Percent-1536x863.jpg 1536w, https://ijunkie.com/wp-content/uploads/2022/08/iOS-16-Beta-5-Battery-Percent-356x200.jpg 356w, https://ijunkie.com/wp-content/uploads/2022/08/iOS-16-Beta-5-Battery-Percent-1280x720.jpg 1280w" sizes="(max-width: 1920px) 100vw, 1920px"></noscript></p>
<p>iOS 16 brought battery percentage in the status bar to many iPhone models. However, iPhone 12 mini, iPhone 13 mini, iPhone XR, and iPhone 11 did not receive the feature. Apple was unclear why the feature is not available on these iPhones. Thankfully, the feature is now available on all of these iPhones. The option to enable battery percentage in the status bar is available in Settings &rarr; Battery &rarr; Battery Percentage.</p>
<h3 id="screenshot">Tweaked Screenshot UI</h3>
<p><img src="https://ijunkie.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://ijunkie.com/wp-content/uploads/2022/09/delete-screenshot-ui-ios-16-1.webp" loading="lazy" class="aligncenter size-full wp-image-209570" alt width="800" height="742" srcset="https://ijunkie.com/wp-content/uploads/2022/09/delete-screenshot-ui-ios-16-1.webp 800w, https://ijunkie.com/wp-content/uploads/2022/09/delete-screenshot-ui-ios-16-1-300x278.webp 300w, https://ijunkie.com/wp-content/uploads/2022/09/delete-screenshot-ui-ios-16-1-768x712.webp 768w, https://ijunkie.com/wp-content/uploads/2022/09/delete-screenshot-ui-ios-16-1-216x200.webp 216w" sizes="(max-width: 800px) 100vw, 800px"><noscript><img loading="lazy" class="aligncenter size-full wp-image-209570" src="https://ijunkie.com/wp-content/uploads/2022/09/delete-screenshot-ui-ios-16-1.webp" alt="" width="800" height="742" srcset="https://ijunkie.com/wp-content/uploads/2022/09/delete-screenshot-ui-ios-16-1.webp 800w, https://ijunkie.com/wp-content/uploads/2022/09/delete-screenshot-ui-ios-16-1-300x278.webp 300w, https://ijunkie.com/wp-content/uploads/2022/09/delete-screenshot-ui-ios-16-1-768x712.webp 768w, https://ijunkie.com/wp-content/uploads/2022/09/delete-screenshot-ui-ios-16-1-216x200.webp 216w" sizes="(max-width: 800px) 100vw, 800px"></noscript></p>
<p>Apple has slightly tweaked the screenshot UI with iOS 16.1. Earlier, when you pressed &ldquo;Done&rdquo; after clicking a screenshot, a pop-up to delete the screenshot, copy and delete, and save it to the Photos app appeared from the bottom. But now, the option appears in the upper left corner above the &ldquo;Done&rdquo; button. The updated interface definitely makes the screenshot tool easier to use.&nbsp;</p>
<h3 id="lockscreen">Lock Screen Customization Changes</h3>
<p><img src="https://ijunkie.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://ijunkie.com/wp-content/uploads/2022/09/home-screen-ios-16-1-beta.webp" loading="lazy" class="aligncenter size-full wp-image-209572" alt width="800" height="520" srcset="https://ijunkie.com/wp-content/uploads/2022/09/home-screen-ios-16-1-beta.webp 800w, https://ijunkie.com/wp-content/uploads/2022/09/home-screen-ios-16-1-beta-300x195.webp 300w, https://ijunkie.com/wp-content/uploads/2022/09/home-screen-ios-16-1-beta-768x499.webp 768w, https://ijunkie.com/wp-content/uploads/2022/09/home-screen-ios-16-1-beta-308x200.webp 308w" sizes="(max-width: 800px) 100vw, 800px"><noscript><img loading="lazy" class="aligncenter size-full wp-image-209572" src="https://ijunkie.com/wp-content/uploads/2022/09/home-screen-ios-16-1-beta.webp" alt="" width="800" height="520" srcset="https://ijunkie.com/wp-content/uploads/2022/09/home-screen-ios-16-1-beta.webp 800w, https://ijunkie.com/wp-content/uploads/2022/09/home-screen-ios-16-1-beta-300x195.webp 300w, https://ijunkie.com/wp-content/uploads/2022/09/home-screen-ios-16-1-beta-768x499.webp 768w, https://ijunkie.com/wp-content/uploads/2022/09/home-screen-ios-16-1-beta-308x200.webp 308w" sizes="(max-width: 800px) 100vw, 800px"></noscript></p>
<p>One of the key features of iOS 16 is the new customizable Lock Screen. You can now add widgets, change the font, and do much more with the Lock Screen to make it look more personal. In iOS 16.1 beta 1, Apple has updated the customization screen wherein the tool now shows both the Lock Screen and the Home Screen, rather than just the Lock Screen. This change simplifies the customization process for iPhone users, eliminating the need for multiple steps.</p>
<h3 id="other">Other Changes</h3>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">First Stage Manager change in iPadOS 16.1 beta 2:</p>
<p>The button to add more windows to a stage finally works. Windows open with a "curtain" animation and show you the app switcher.</p>
<p>Still very buggy, even on a M1 iPad Pro. <a href="https://t.co/k5pHG71kgS">pic.twitter.com/k5pHG71kgS</a></p>
<p>&mdash; Federico Viticci (@viticci) <a href="https://twitter.com/viticci/status/1570110462192398336?ref_src=twsrc%5Etfw">September 14, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<ul>
<li>iPadOS 16.1 Beta 2 brings new features to the Stage Manager (via <a href="https://twitter.com/viticci/status/1570110462192398336"><em>Twitter</em></a>):
<ul>
<li>The button to add more windows to a Stage now works as expected.</li>
<li>You can now use the dock icon or use the Globe-Down hotkey to see all the open windows for a particular app.</li>
<li>You can now drag windows from the iPad to an external display with Stage Manager.</li>
</ul>
</li>
<li>In the Music app, headphones are represented by a larger icon.</li>
<li>The &ldquo;Allow finding by friends&rdquo; option has been added to the Game Center settings.</li>
<li>The Shared iCloud Photo Library has been added back in iOS 16.1. Now you can share your photos and move between your personal and shared libraries.</li>
</ul>
<hr>
<p>Have you installed the latest iOS 16.1 beta 1 on your iPhone? How&rsquo;s your experience been? Have you noticed other changes in iOS 16.1 Beta 1 that aren&rsquo;t listed here? Drop a comment down below and share them with us.</p>
[Images via: <a href="https://www.macrumors.com/2022/09/14/everything-new-ios-16-1-beta-1/">MacRumors</a>, <a href="https://9to5mac.com/2022/09/14/ios-16-1-changes-features/#h-battery-percentage-for-more-iphones">9to5Mac</a>]
</body></html>
                            </div>

	                        <div class="subscribe_panel">
	<h4>Want to know more about Apple Products?</h4>
	<p>We launch new articles subscribe and get updated.  MAX 1 email a week.  No spam, ever.</p>
	<form action="#">
		<input type="text" placeholder="Email Address">
		<button type="submit">Subscribe</button>
	</form>
</div>

	                        
            <div class="like_panel">
            <h4>You May Also Like</h4>
            <ul>
                                                        <li>
                        <a href="https://ijunkie.com/ios-16-adoption-rate/">
                            iOS 16 Adoption Rate Faster Than iOS 15: Report                        </a>
                    </li>
                                                        <li>
                        <a href="https://ijunkie.com/ios-16-1-beta-1-download-available-now/">
                            iOS 16.1 Beta 1 and iPadOS 16.1 Beta 2 Download Available Now                        </a>
                    </li>
                                                        <li>
                        <a href="https://ijunkie.com/ios-16-battery-test/">
                            iOS 16 Battery Life Test on iPhone 13, iPhone 12, and Older Models                        </a>
                    </li>
                                                        <li>
                        <a href="https://ijunkie.com/clean-energy-charging-ios-16/">
                            ‘Clean Energy Charging’ Option Coming to iOS 16 Soon                        </a>
                    </li>
                            </ul>
        </div>
                            </div>
                    </div>
                </div>

                <div class="col-4 related_wrap">
                    
            <h4>Related Articles</h4>
        <div class="row">
                                        <div class="col-12">
                    <a href="https://ijunkie.com/google-ios-16-lock-screen-widgets/" class="blog_box sm">
                        <div class="blog_img">
	                        <img src="https://ijunkie.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://ijunkie.com/wp-content/uploads/2022/09/iOS16-Hero-LSW-rgb5.max-1000x1000-1-150x150.png" width="150" height="150" class="attachment-thumb-150-150 size-thumb-150-150 wp-post-image" alt="iOS 16 Google Lock Screen Widgets" loading="lazy" srcset="https://ijunkie.com/wp-content/uploads/2022/09/iOS16-Hero-LSW-rgb5.max-1000x1000-1-150x150.png 150w, https://ijunkie.com/wp-content/uploads/2022/09/iOS16-Hero-LSW-rgb5.max-1000x1000-1-259x259.png 259w, https://ijunkie.com/wp-content/uploads/2022/09/iOS16-Hero-LSW-rgb5.max-1000x1000-1-45x45.png 45w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://ijunkie.com/wp-content/uploads/2022/09/iOS16-Hero-LSW-rgb5.max-1000x1000-1-150x150.png" class="attachment-thumb-150-150 size-thumb-150-150 wp-post-image" alt="iOS 16 Google Lock Screen Widgets" loading="lazy" srcset="https://ijunkie.com/wp-content/uploads/2022/09/iOS16-Hero-LSW-rgb5.max-1000x1000-1-150x150.png 150w, https://ijunkie.com/wp-content/uploads/2022/09/iOS16-Hero-LSW-rgb5.max-1000x1000-1-259x259.png 259w, https://ijunkie.com/wp-content/uploads/2022/09/iOS16-Hero-LSW-rgb5.max-1000x1000-1-45x45.png 45w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                        </div>
                        <div class="blog_content">
                            <h2>Google Shows Off iOS 16 Lock Screen Widgets for Maps, Mail, &amp; More</h2>
                            <div class="author">
		<img loading="lazy" src="https://secure.gravatar.com/avatar/2d23c32d5b0ebaec7ae626066c14d9a6?s=32&d=identicon&r=g" alt="" width="32" height="32">
	<h5>Sriansh</h5>
</div>                        </div>
                    </a>
                </div>
                                        <div class="col-12">
                    <a href="https://ijunkie.com/ios-16-download-available/" class="blog_box sm">
                        <div class="blog_img">
	                        <img src="https://ijunkie.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://ijunkie.com/wp-content/uploads/2022/07/iOS-16-Beta-Featured-Image-150x150.jpg" width="150" height="150" class="attachment-thumb-150-150 size-thumb-150-150 wp-post-image" alt="iOS 16 Beta Featured Image" loading="lazy" srcset="https://ijunkie.com/wp-content/uploads/2022/07/iOS-16-Beta-Featured-Image-150x150.jpg 150w, https://ijunkie.com/wp-content/uploads/2022/07/iOS-16-Beta-Featured-Image-259x259.jpg 259w, https://ijunkie.com/wp-content/uploads/2022/07/iOS-16-Beta-Featured-Image-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://ijunkie.com/wp-content/uploads/2022/07/iOS-16-Beta-Featured-Image-150x150.jpg" class="attachment-thumb-150-150 size-thumb-150-150 wp-post-image" alt="iOS 16 Beta Featured Image" loading="lazy" srcset="https://ijunkie.com/wp-content/uploads/2022/07/iOS-16-Beta-Featured-Image-150x150.jpg 150w, https://ijunkie.com/wp-content/uploads/2022/07/iOS-16-Beta-Featured-Image-259x259.jpg 259w, https://ijunkie.com/wp-content/uploads/2022/07/iOS-16-Beta-Featured-Image-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                        </div>
                        <div class="blog_content">
                            <h2>iOS 16 Download Available Now</h2>
                            <div class="author">
		<img loading="lazy" src="https://secure.gravatar.com/avatar/2d23c32d5b0ebaec7ae626066c14d9a6?s=32&d=identicon&r=g" alt="" width="32" height="32">
	<h5>Sriansh</h5>
</div>                        </div>
                    </a>
                </div>
                                        <div class="col-12">
                    <a href="https://ijunkie.com/ios-16-watchos-9-release-time/" class="blog_box sm">
                        <div class="blog_img">
	                        <img src="https://ijunkie.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://ijunkie.com/wp-content/uploads/2022/06/Apple-WWDC22-iOS16-3up-hero-220606-150x150.jpeg" width="150" height="150" class="attachment-thumb-150-150 size-thumb-150-150 wp-post-image" alt loading="lazy" srcset="https://ijunkie.com/wp-content/uploads/2022/06/Apple-WWDC22-iOS16-3up-hero-220606-150x150.jpeg 150w, https://ijunkie.com/wp-content/uploads/2022/06/Apple-WWDC22-iOS16-3up-hero-220606-1200x1200.jpeg 1200w, https://ijunkie.com/wp-content/uploads/2022/06/Apple-WWDC22-iOS16-3up-hero-220606-259x259.jpeg 259w, https://ijunkie.com/wp-content/uploads/2022/06/Apple-WWDC22-iOS16-3up-hero-220606-45x45.jpeg 45w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://ijunkie.com/wp-content/uploads/2022/06/Apple-WWDC22-iOS16-3up-hero-220606-150x150.jpeg" class="attachment-thumb-150-150 size-thumb-150-150 wp-post-image" alt="" loading="lazy" srcset="https://ijunkie.com/wp-content/uploads/2022/06/Apple-WWDC22-iOS16-3up-hero-220606-150x150.jpeg 150w, https://ijunkie.com/wp-content/uploads/2022/06/Apple-WWDC22-iOS16-3up-hero-220606-1200x1200.jpeg 1200w, https://ijunkie.com/wp-content/uploads/2022/06/Apple-WWDC22-iOS16-3up-hero-220606-259x259.jpeg 259w, https://ijunkie.com/wp-content/uploads/2022/06/Apple-WWDC22-iOS16-3up-hero-220606-45x45.jpeg 45w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                        </div>
                        <div class="blog_content">
                            <h2>iOS 16 and watchOS 9 Release Time on September 12</h2>
                            <div class="author">
		<img loading="lazy" src="https://secure.gravatar.com/avatar/2d23c32d5b0ebaec7ae626066c14d9a6?s=32&d=identicon&r=g" alt="" width="32" height="32">
	<h5>Sriansh</h5>
</div>                        </div>
                    </a>
                </div>
                                        <div class="col-12">
                    <a href="https://ijunkie.com/ios-16-release-candidate-download/" class="blog_box sm">
                        <div class="blog_img">
	                        <img src="https://ijunkie.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://ijunkie.com/wp-content/uploads/2022/07/iOS-16-Beta-Featured-Image-150x150.jpg" width="150" height="150" class="attachment-thumb-150-150 size-thumb-150-150 wp-post-image" alt="iOS 16 Beta Featured Image" loading="lazy" srcset="https://ijunkie.com/wp-content/uploads/2022/07/iOS-16-Beta-Featured-Image-150x150.jpg 150w, https://ijunkie.com/wp-content/uploads/2022/07/iOS-16-Beta-Featured-Image-259x259.jpg 259w, https://ijunkie.com/wp-content/uploads/2022/07/iOS-16-Beta-Featured-Image-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://ijunkie.com/wp-content/uploads/2022/07/iOS-16-Beta-Featured-Image-150x150.jpg" class="attachment-thumb-150-150 size-thumb-150-150 wp-post-image" alt="iOS 16 Beta Featured Image" loading="lazy" srcset="https://ijunkie.com/wp-content/uploads/2022/07/iOS-16-Beta-Featured-Image-150x150.jpg 150w, https://ijunkie.com/wp-content/uploads/2022/07/iOS-16-Beta-Featured-Image-259x259.jpg 259w, https://ijunkie.com/wp-content/uploads/2022/07/iOS-16-Beta-Featured-Image-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                        </div>
                        <div class="blog_content">
                            <h2>iOS 16 Release Candidate Download Available Now</h2>
                            <div class="author">
		<img loading="lazy" src="https://secure.gravatar.com/avatar/2d23c32d5b0ebaec7ae626066c14d9a6?s=32&d=identicon&r=g" alt="" width="32" height="32">
	<h5>Sriansh</h5>
</div>                        </div>
                    </a>
                </div>
                    </div>
    
                </div>
            </div>
        </div>
    </div>
    <!-- apple news area -->
    <div class="apple_product">
	                <div class="marquee_box more_article">
                <ul>
                                                                        <li>
                                <a href="https://ijunkie.com/apple-news/">Apple News</a>
                            </li>
                                                                                                <li>
                                <a href="https://ijunkie.com/apple-watch/">Apple Watch</a>
                            </li>
                                                                                                <li>
                                <a href="https://ijunkie.com/apple-products/airpods/">AirPods</a>
                            </li>
                                                                                                <li>
                                <a href="https://ijunkie.com/apple-products/apple-pencil/">Apple Pencil</a>
                            </li>
                                                                                                <li>
                                <a href="https://ijunkie.com/apple-products/homepod/">HomePod</a>
                            </li>
                                                                                                <li>
                                <a href="https://ijunkie.com/apple-products/airtags/">AirTags</a>
                            </li>
                                                            </ul>
            </div>
	                        <div class="container">
                <div class="row">
                                            <div class="col-4">
                            <div class="wp-content">
                                <a href="https://ijunkie.com/must-have-apps-for-apple-pencil-ipad-pro-users/" class="blog_box md">
                                    <div class="blog_img">
					                    <img src="https://ijunkie.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://ijunkie.com/wp-content/uploads/2016/10/must-have-ipad-pro-pencil-apps-featured.jpg" width="376" height="250" class="attachment-thumb-380-250 size-thumb-380-250 wp-post-image" alt="must-have-ipad-pro-pencil-apps-featured" loading="lazy" srcset="https://ijunkie.com/wp-content/uploads/2016/10/must-have-ipad-pro-pencil-apps-featured.jpg 800w, https://ijunkie.com/wp-content/uploads/2016/10/must-have-ipad-pro-pencil-apps-featured-194x129.jpg 194w, https://ijunkie.com/wp-content/uploads/2016/10/must-have-ipad-pro-pencil-apps-featured-300x200.jpg 300w, https://ijunkie.com/wp-content/uploads/2016/10/must-have-ipad-pro-pencil-apps-featured-768x511.jpg 768w, https://ijunkie.com/wp-content/uploads/2016/10/must-have-ipad-pro-pencil-apps-featured-190x126.jpg 190w" sizes="(max-width: 376px) 100vw, 376px"><noscript><img width="376" height="250" src="https://ijunkie.com/wp-content/uploads/2016/10/must-have-ipad-pro-pencil-apps-featured.jpg" class="attachment-thumb-380-250 size-thumb-380-250 wp-post-image" alt="must-have-ipad-pro-pencil-apps-featured" loading="lazy" srcset="https://ijunkie.com/wp-content/uploads/2016/10/must-have-ipad-pro-pencil-apps-featured.jpg 800w, https://ijunkie.com/wp-content/uploads/2016/10/must-have-ipad-pro-pencil-apps-featured-194x129.jpg 194w, https://ijunkie.com/wp-content/uploads/2016/10/must-have-ipad-pro-pencil-apps-featured-300x200.jpg 300w, https://ijunkie.com/wp-content/uploads/2016/10/must-have-ipad-pro-pencil-apps-featured-768x511.jpg 768w, https://ijunkie.com/wp-content/uploads/2016/10/must-have-ipad-pro-pencil-apps-featured-190x126.jpg 190w" sizes="(max-width: 376px) 100vw, 376px" /></noscript>                                    </div>
                                    <div class="blog_content">
                                        <div class="category">
                                            <h4>IPAD PRO 2</h4>
                                            <p>Oct 30, 2016</p>
                                        </div>
                                        <h2>11 Must Have Apps for Apple Pencil and iPad Pro Users</h2>
					                    <div class="author">
		<img loading="lazy" src="https://secure.gravatar.com/avatar/ee9ee145d9f0ea9935ec03b1a5cf9ed5?s=32&d=identicon&r=g" alt="" width="32" height="32">
	<h5>Khamosh Pathak</h5>
</div>                                        <p>iPad Pro is a beast of a machine. Yes, it runs iOS but don’t let that fool you. iOS has many ways to be productive and for doing creative work. Granted, it’s different</p>
                                        <div class="more">
                                            Read More
                                            <img src="https://ijunkie.com/wp-content/themes/ijunkie-new/assets/img/black_arrow.svg" width="12" height="10" alt="">
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                                            <div class="col-4">
                            <div class="wp-content">
                                <a href="https://ijunkie.com/apple-file-system-new-file-system-for-watchos-ios-tvos-macos/" class="blog_box md">
                                    <div class="blog_img">
					                                                        </div>
                                    <div class="blog_content">
                                        <div class="category">
                                            <h4>MACOS</h4>
                                            <p>Jun 13, 2016</p>
                                        </div>
                                        <h2>&#8216;Apple File System&#8217; Is the Company&#8217;s New File System for watchOS, iOS, tvOS, and macOS</h2>
					                    <div class="author">
		<img loading="lazy" src="https://secure.gravatar.com/avatar/bfc2038490a8198519d44a56b20be957?s=32&d=identicon&r=g" alt="" width="32" height="32">
	<h5>Rajesh Pandey</h5>
</div>                                        <p>It has long been rumored that Apple is working on a new file system to replace the archaic HFS+ file system that macOS currently uses. The company was expected to announce a new file system</p>
                                        <div class="more">
                                            Read More
                                            <img src="https://ijunkie.com/wp-content/themes/ijunkie-new/assets/img/black_arrow.svg" width="12" height="10" alt="">
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                                            <div class="col-4">
                            <div class="wp-content">
                                <a href="https://ijunkie.com/apple-employees-volunteer-communities/" class="blog_box md">
                                    <div class="blog_img">
					                    <img src="https://ijunkie.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://ijunkie.com/wp-content/uploads/2015/03/image-Apple-volunteer.png" width="380" height="217" class="attachment-thumb-380-250 size-thumb-380-250 wp-post-image" alt="Apple volunteer" loading="lazy" srcset="https://ijunkie.com/wp-content/uploads/2015/03/image-Apple-volunteer.png 600w, https://ijunkie.com/wp-content/uploads/2015/03/image-Apple-volunteer-300x172.png 300w" sizes="(max-width: 380px) 100vw, 380px"><noscript><img width="380" height="217" src="https://ijunkie.com/wp-content/uploads/2015/03/image-Apple-volunteer.png" class="attachment-thumb-380-250 size-thumb-380-250 wp-post-image" alt="Apple volunteer" loading="lazy" srcset="https://ijunkie.com/wp-content/uploads/2015/03/image-Apple-volunteer.png 600w, https://ijunkie.com/wp-content/uploads/2015/03/image-Apple-volunteer-300x172.png 300w" sizes="(max-width: 380px) 100vw, 380px" /></noscript>                                    </div>
                                    <div class="blog_content">
                                        <div class="category">
                                            <h4>APPLE NEWS</h4>
                                            <p>Mar 16, 2015</p>
                                        </div>
                                        <h2>&#8216;Apple Global Volunteer Program&#8217; will let employees sign up to help local communities</h2>
					                    <div class="author">
		<img loading="lazy" src="https://secure.gravatar.com/avatar/08e74535aa47b9b4d0d165249f5aec88?s=32&d=identicon&r=g" alt="" width="32" height="32">
	<h5>Evan Selleck</h5>
</div>                                        <p>Apple is no stranger to donating large sums of money to a cause, or to even help diversification within the tech industry. But now it's aiming to donate some individual human hours as well,</p>
                                        <div class="more">
                                            Read More
                                            <img src="https://ijunkie.com/wp-content/themes/ijunkie-new/assets/img/black_arrow.svg" width="12" height="10" alt="">
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                                    </div>
            </div>
                        </div>


        </main>

        <footer>
            <div class="container">
                <div class="row">
                    <div class="col-4">
                        <a href="https://ijunkie.com" title="iPhone Hacks | #1 iPhone, iPad, iOS Blog">
                            <img src="https://ijunkie.com/wp-content/themes/ijunkie-new/assets/img/white_logo.png" alt="iPhone Hacks | #1 iPhone, iPad, iOS Blog" width="105" height="24">
                        </a>
                        <p>iJunkie is a Box20 Media company</p>
                    </div>
                    <div class="col-4">
                        <div class="row">
                            <div class="col-12">
                                <h4>Navigate</h4>
                                <ul id="menu-new-footer" class=""><li id="menu-item-176744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176744"><a href="https://ijunkie.com/apple-news/">Apple News</a></li>
<li id="menu-item-176747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176747"><a href="https://ijunkie.com/deals/">Deals</a></li>
<li id="menu-item-176749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176749"><a href="https://ijunkie.com/iphone/iphone-apps/">iPhone Apps</a></li>
<li id="menu-item-176752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176752"><a href="https://ijunkie.com/how-to/">How To</a></li>
</ul>                            </div>
                        </div>
                    </div>
                    <div class="col-4 subscribe">
                        <h4>Subscribe to Updates</h4>
                        <p>Sign up and receive the latest news and tutorials for all the latest Apple devices.</p>
                        <form action="#">
                            <input type="text" placeholder="Email Address">
                            <button type="submit">
                                <img src="https://ijunkie.com/wp-content/themes/ijunkie-new/assets/img/black_arrow.svg" alt="" width="13" height="11">
                            </button>
                        </form>
                    </div>
                </div>
                <div class="copy_right">
                    <p>© Copyright 2022, iJunkie</p>
                    <div class="social_icons">
                        <a href="#"><img src="https://ijunkie.com/wp-content/themes/ijunkie-new/assets/img/instagram.svg" alt="" width="16" height="16"></a>
                        <a href="#"><img src="https://ijunkie.com/wp-content/themes/ijunkie-new/assets/img/youtube.svg" alt="" width="16" height="16"></a>
                        <a href="#"><img src="https://ijunkie.com/wp-content/themes/ijunkie-new/assets/img/facebook.svg" alt="" width="16" height="16"></a>
                        <a href="#"><img src="https://ijunkie.com/wp-content/themes/ijunkie-new/assets/img/twitter.svg" alt="" width="16" height="16"></a>
                    </div>
                </div>
            </div>
        </footer>

        <!-- subcribe modal -->
        <div class="modal_wrap">
            <div class="popup_overlay"></div>
            <div class="modal_content">
                <h3>Want to know more about apple Products</h3>
                <p>We launch new articles subscribe and get updated.  MAX 1 email a week.  No spam, ever.</p>
                <form action="#">
                    <input type="email" placeholder="Email Address">
                    <button type="submit">Subscribe</button>
                    <a href="#" class="close_modal">Cancel</a>
                </form>
            </div>
        </div>

        <!-- back to top -->
        <a href="#" class="back-to-top">
            <img src="https://ijunkie.com/wp-content/themes/ijunkie-new/assets/img/black_arrow.svg" alt="" width="10" height="12">
        </a>


        
        <script src='https://ijunkie.com/wp-content/plugins/structured-content/dist/app.build.js?ver=1.5.0' id='structured-content-frontend-js'></script>
<script id='disqus_count-js-extra'>
var countVars = {"disqusShortname":"iphonehackx"};
</script>
<script src='https://ijunkie.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script src='https://ijunkie.com/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=6.0.2' id='super-rss-reader-js-js'></script>
<script src='https://ijunkie.com/wp-content/themes/ijunkie-new/assets/js/main.js?ver=1632112625' id='theme_main-js'></script>
<script src='https://ijunkie.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1' id='jquery-sonar-js'></script>
<script src='https://ijunkie.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1' id='wpcom-lazy-load-images-js'></script>
<script id='q2w3_fixed_widget-js-extra'>
var q2w3_sidebar_options = [{"use_sticky_position":false,"margin_top":0,"margin_bottom":0,"stop_elements_selectors":"","screen_max_width":0,"screen_max_height":0,"widgets":[]}];
</script>
<script src='https://ijunkie.com/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js?ver=6.1.0' id='q2w3_fixed_widget-js'></script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BLxmyxBtC8Y6iXbzqu4GYBx-mS5yrKi6N_eSMC6jWkaQnAthIT0WS6h5LdUm5LmmPZZT5pR2l8ZU7cSl1yqhFWQ','sw':'https://ijunkie.com/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
	    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 154/161 objects using disk
Page Caching using disk: enhanced 
Database Caching 2/17 queries in 0.009 seconds using redis

Served from: ijunkie @ 2022-09-15 09:10:43 by W3 Total Cache
-->